личный блог SaL3x

Требуется помощь...

Смотравчане. подскажите дураку от чего и почему...
Проблема такая. Не заводится. точно не акб, т.к. при кидании проводов с донора небыло даже искры...
при заводе не крутит стартёр, напруга падает до ноля, при это повторюсь АКБ рабочий...
т.е. те, у кого когда либо садился в ноль акб, наблюдали как щёлкает бендикс... в данной ситуации даже его не слышно, т.е. напруга падает в ноль, ничего не щёлкая и не вращая.

Что это может быть? кто уже сталкивался?
3
14 Февраль 2011 в 12:38
680
47
47 комментариев:
Мишик
#  Мишик  14 Февраль 2011 в 12:43
Какая машина?)
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:44
цывик eu1 2001г.в.
0
Kritomaster
#  Kritomaster  14 Февраль 2011 в 12:43
посмотри реле стартера, может оно
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:44
Хрен дотянешься.... в салоне над предохранителями, а там реально хрен дотянешься... реле или сам стартёр ??? вот в чём вопрос ))
0
6e3_HuKa
#  6e3_HuKa  14 Февраль 2011 в 12:43
была похожая тема, на нексии, остановился, вышел на пару минут заглушив машину, сажусь поворачиваю ключ хуй, все приборы всё горит всё работает, но как раз стартер не крутил, просто тупо ключ поворачиваешь и всё остаётся так же как при зажигании, при разборе полётов была выяснена причина, какойто косяк был в замке зажигания ...
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:45
У меня при повороте ключа, тупо акб уходит в ноль... еле еле приборка горит. и всё... ни щелчков бендикса, ничего нет.
0
6e3_HuKa
#  6e3_HuKa  14 Февраль 2011 в 12:51
мож просто АКБ лопнул?!
0
SaL3x
#  SaL3x  для 6e3_HuKa  14 Февраль 2011 в 12:53
как думаешь, если бы лопнул акб, и кинули на авто донора, и пробовали завести, он бы завёлся??
0
6e3_HuKa
#  6e3_HuKa  для SaL3x  14 Февраль 2011 в 13:05
в принципе да стартер крутанулся хотя бы разок
0
SaL3x
#  SaL3x  для 6e3_HuKa  14 Февраль 2011 в 13:07
дык вообще не крутанулся ни разу)
0
DEADok
#  DEADok  14 Февраль 2011 в 12:44
у тебя что-то каротит, Сань... посмотри контакты на реле стартера и на самом стартере.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:47
Тёзко, ну не могу я до релюхи дотянуться вообще никак... там этот блок предохранителей так поставлен, что предохранитель снять поставить - реально, а до реле дотянуться - хрен.


п.с. по мануалу делал так, отсоединил клемму от стартёра и кинул её на плюс акб, при этом всё равно он не стал крутиться...

ппс. Вариант что тупо реле - реален с таким диагнозом ?
0
DEADok
#  DEADok  14 Февраль 2011 в 12:49
ну не может быть такой усадки без коротыша...
0
Мишик
#  Мишик  14 Февраль 2011 в 12:45
И замок зажигания тож глянь)
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:47
Замок сразу отпадает
0
Мишик
#  Мишик  14 Февраль 2011 в 12:47
Контакты плохие. проверь клеммы и провода клемм.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:48
клеммы все в отличном состоянии, тока что снимал, смотрел, проверял.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:48
Ещё хотел сказать, с донора кидали провода, дык на моей даже искры небыло... перепробовали 3 комплекта прикурки... ни 1 искорки...
0
Мишик
#  Мишик  14 Февраль 2011 в 12:52
Смотри реле.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:53
Дык может быть такое что заплавилось реле, и изза этого вся масса через него уходит, и не крутит соответственно?
0
капуста
#  капуста.Nring  14 Февраль 2011 в 12:54
конденсатор в машине установлен?
0
Мишик
#  Мишик  14 Февраль 2011 в 12:57
А причём тут конденсатор?
0
капуста
#  капуста.Nring  14 Февраль 2011 в 13:17
если конденсатор не заряжен в машине, он всю зарядку на себя переводит. у меня такая херь была, 2 акума за 2 дня посадил. Зарядка на кондере отрицательная была.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:58
нет.
0
Мишик
#  Мишик  14 Февраль 2011 в 12:55
Может. Может даже вода попала и замыкает, там много чего на самом деле может быть, надо смотреть и прозванивать.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 12:59
как вариант... но прозвонил, напруга до стартёра идёт, дальше глухо....
0
Kostja
#  Kostja.vahue  14 Февраль 2011 в 13:00
У меня такая беда на десятке! В положении старт - ноль эмоций. Втягивающее даже не щелкает.
Я просто открываю капот, шевелю провод на стартер и она заводится:)

Ремонтировать буду по окончании зимы. Сейчас тупо лень.
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:01
=) я же говорю что " п.с. по мануалу делал так, отсоединил клемму от стартёра и кинул её на плюс акб, при этом всё равно он не стал крутиться..."
... ещё там есть какая та бодяга, что-то вроде запрещения запуска... вот искал искал по мануалу ничего такого не нашёл.
0
Kostja
#  Kostja.vahue  14 Февраль 2011 в 13:03
2 года назад была беда, когда ничего не помогало. Выяснилось, что обмотка в стартере погорела.
0
jyrik77
#  jyrik77.77rus  14 Февраль 2011 в 13:01
У тебя либо стартер коротнул, либо провод на втягивающее реле...
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:02
Кароч, выбрасывать стартёр и ставить новый?
0
jyrik77
#  jyrik77.77rus  14 Февраль 2011 в 13:08
Ну вообще люди занимаются ремонтом стартеров, смотря что с ним
0
Мишик
#  Мишик  14 Февраль 2011 в 13:03
Массу проверял?)
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:08
Проверил тестером усё))) до стартёра идёт вроде бы норм... при заводе уход на 0... будто пропадает фаза. т.е. тока приборка еле светится. реле замкнуло? или же сам стартёр? при отключённом стартёре, электрика вроде как в норме.
0
Тёма058
#  Тёма058  14 Февраль 2011 в 13:07
скорее в стартере к/з,на себя всю напругу берёт и всё!попробуй стукануть по нему чем нить,могут щётки залипнуть!
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:11
оке, вечером пойду поковыряюсь... сейчас пока греться буду и на всяк закажу стартёр)
0
Мишик
#  Мишик  14 Февраль 2011 в 13:11
Смотри стартер всё таки.)))
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:13
оке... эх.. дотянуться бы тоже до него ))
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:14
Бл.... сча читаю, есть какойто блокиратор стартёра... что это и с чем едят?
0
Мишик
#  Мишик  14 Февраль 2011 в 13:16
Эмм.... хзё вообще с 15 лет работаю в сервисе, но про такое не слыхал))
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:25
А вот есть такое но с сигналкой не связано 100%
0
Тёма058
#  Тёма058  14 Февраль 2011 в 13:19
блокиратор может быть только связан с сигналкой!может у тя тогда сигналка тупит???
0
Мишик
#  Мишик  14 Февраль 2011 в 13:22
если только от сигналки или какой то механический блокиратор установленный кем нибудь)
0
Тёма058
#  Тёма058  14 Февраль 2011 в 13:32
ну да,если только кто то до тебя это сделал против угона!может где тумблер тогда есть?
0
SaL3x
#  SaL3x  14 Февраль 2011 в 13:35
не не не, ничего такого нет... просто читал если не крутит стартёр при замыкании клеммы+ и его 1 выхода, ( замыкал - не крутит, но и напруга не садиться... ) то там варианты либо проводка, либо сам стартёр, либо реле, либо блокиратор... вот иду от обратного, проводка прозванивается, реле - не дотянусь))) стартёр жду ответа от экзиста, а блокиратор 0_о... вообще непонятная мне тема...
0
SaL3x
#  SaL3x  для SaL3x  14 Февраль 2011 в 13:40
так... блокиратор отпадает, т.к. он блокирует запуск вне "Р"паркинга или "N"ейтралки) ....
0
Тёма058
#  Тёма058  для SaL3x  15 Февраль 2011 в 10:58
значит снимай стартер!!!
0

Только авторизованные смотровчане имеют возможность добавлять комментарии.
Зарегистрируйтесь или войдите.

Выбор автоSuperb II 1 Январь 1970 в 04:00
4
Смотра USAСмотра в NY 1 Январь 1970 в 04:00
11
ПутешествияПермь Турция 1 Январь 1970 в 04:00
3
ПутешествияАбхазия 1 Январь 1970 в 04:00
29