бортовик автомобиля Тапочка в поль!

Нужна помощь! Смотравчане!!!

Всех приветствую! моей машинке нужна ваша помощь!!!

проблема такова, утром машина заводится отлично, но вот например я поезжу, встану и заглушу двигатель и например минут через 10-15 завожу, то она не заводится....
стартер крутит, начинает держать обороты 0,8 - 0,9 (ну как положено) секунды 2 потом. потом глушится.

повторяется это раз 10 может даже больше! потом заводится и все норм!
бывает такое не каждый раз, раз в 4-5 дней!

Мастера из Ауди Центр ЮГ и Таганка, не могут выявить причину!!!

и те и те предполагали, что плохой бензин попался


заливаю 95 лукойл, шел или газпромнефть.
я точно уверен, что не из-за бензина!

Товарищи смотравчане знающие машину и работу двигателя лучше чем себя, пропишите мне диагноз!

Автомобили: Audi A5
103
13 Декабрь 2010 в 20:13
3132
130
130 комментариев:
SV ART
#  SV ART.ЕКХ  13 Декабрь 2010 в 20:16
установление беременности по телефону))))))))))))))))))))))))))))))))))))))))))))))))
30
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:16
=)))
6
SV ART
#  SV ART.ЕКХ  13 Декабрь 2010 в 20:17
а ошибки то комп никакие не показывает??? на Таганке делали диагностику и ничего не выявили??
10
Ya. Sergo
#  Ya. Sergo.vahue  для SV ART.ЕКХ  13 Декабрь 2010 в 20:19
ком нет! да, на таганке сам следил за диагностикой, все ровно по компу!
10
SV ART
#  SV ART.ЕКХ  для Ya. Sergo.vahue  13 Декабрь 2010 в 20:19
блин странно тогда как так((
6
ТАГАНСКИЙ ветер
#  ТАГАНСКИЙ ветер.ЦАО  13 Декабрь 2010 в 21:43
Серег, вообщем у подруги такая же ситуация была, в сервисе колдовали колдовали над цилиндрами...оказалось что топливо гавеное было...
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 21:45
и что в итоге ничего не меняли? фильтр, насос? промывку сделать?
0
alan
#  alan.BR  13 Декабрь 2010 в 20:16
тащим в топ, поможем бразеру!
7
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:17
спасибо! хоть бы знающий человек прочитал! =)
7
alan
#  alan.BR  13 Декабрь 2010 в 20:29
уверен, что по итогам комментов, парочка дельных найдется полюбасу:)
7
Ya. Sergo
#  Ya. Sergo.vahue  для alan.BR  13 Декабрь 2010 в 20:33
я тоже вот надеюсь=)
8
Almaaa
#  Almaaa  13 Декабрь 2010 в 20:17
Либо мозги либо бензонасос! но проблема электрики мне больше кажется!!!!
7
DrUnK.MoNkEy
#  DrUnK.MoNkEy  13 Декабрь 2010 в 20:25
да на мерседесе е классе у знакомого такая проблема была бензонасос летом у него вообше он перегревался машина вставала и 15 мин едем встаем ждем 1 час еше 15 мин едем встаем)
6
Потапов
#  Потапов.ВАО  13 Декабрь 2010 в 20:18
да много чего.засорился топливный фильтр,может в баке быть осадок какой нибудь, может мозги с ума сходят, фишки какие нибудь окислется..ммм что ещё...проводок какой нибудь мышь или крыса могла перегрызть. свечи..ну свечи хз. сигналка конфликтует с чем нибудь.
насчёт бензина нельзя быть уверенным к сожалению.за частую сами бензоколонки не знают какой им бензин привезли.
2
BigBen008
#  BigBen008.ЮВАО  13 Декабрь 2010 в 20:18
согласен))
5
Turnikman
#  Turnikman  13 Декабрь 2010 в 20:19
может генератор не достаточно выдает??
5
Almaaa
#  Almaaa  13 Декабрь 2010 в 20:20
Серёг это происходит всегда? или всё таки нет? когда и при каких условиях?
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:24
нет не всегда, я сам не могу понять даже...
вот например в последний раз было в пятницу... потом сегодня...
утром из гаража выехал поехал в универ.. стояла на улице 3-4 часа...
пришел, норм завелся поехал в центр, там стояла 1,5 часа
потом тоже норм завелся, подъехал к дому, зашел в типографию заказать кое-что ну по времени меньше 10 минут стояла...
пришел хоп и не заводится!!!
3
Almaaa
#  Almaaa  13 Декабрь 2010 в 20:25
я такое происходит случаем не на одном уровне бенза???
5
Ya. Sergo
#  Ya. Sergo.vahue  для Almaaa  13 Декабрь 2010 в 20:28
нет в прошлый было 3/4 бака сегодня где-то 1/3 бака
7
Almaaa
#  Almaaa  для Ya. Sergo.vahue  13 Декабрь 2010 в 20:30
значит не насос,а дадчик каккой нить нагревается и голову епёт!!! ездий пока совсем не встанет,а потом будет ясно оч быстро ,что это
5
Ya. Sergo
#  Ya. Sergo.vahue  для Almaaa  13 Декабрь 2010 в 20:32
вот мне в одном месте сказали топливный фильтр заменить. Скажем так автосервис у "Ашота" только таким местам не очень доверяю, так как один раз сказали свечи поменять а надо было опорные подушки двигателя менять!
7
Almaaa
#  Almaaa  для Ya. Sergo.vahue  13 Декабрь 2010 в 20:36
попробуй не таганку,а другогй центр! из-за фильтра такое врятли может быть, хотя хотя хз!!!! если там тонкой очистки стоит фильтр,то насос может не накачать нужное давление и будет нехватка топлива и может завести как в твоём случае и заглушить,но у тебя такое тока на горячую!!! а если бы фильтр был бы забит,то такая шляпа была бы постоянно! может насос на горячуюю накачать уже неможет просто!!!! Износ такое бывает, это нормально или датчик или сырость на мозги дала своё влияние
1
Денис меня звать
#  Денис меня звать  13 Декабрь 2010 в 20:20
двигатель с турбо?
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:24
да!
3
Денис меня звать
#  Денис меня звать  13 Декабрь 2010 в 20:25
турботаймер есть?если нет,то после поездки стоишь ждешь 3-5 мин,чтбы турбина остыла?
5
Ya. Sergo
#  Ya. Sergo.vahue  для Денис меня звать  13 Декабрь 2010 в 20:28
есть, об этом я вкурсе
3
Денис меня звать
#  Денис меня звать  для Ya. Sergo.vahue  13 Декабрь 2010 в 20:31
я заметил, если не ждать пока турбина остынет, то потом такие же симптомы, как у тебя.а когда стоишь ждешь все норм
1
zlodeiKA099
#  zlodeiKA099  для Денис меня звать  13 Декабрь 2010 в 21:41
я тож когда машину брала мне говорили надо ждать пока турбина остынет, 2 года езжу никогда не ждала (забывала) турботаймера нет, но таких проблем не наблюдалось....
0
Ya. Sergo
#  Ya. Sergo.vahue  для zlodeiKA099  13 Декабрь 2010 в 21:46
а ты валишь на ней?
0
Кирилл Евгеньевич
#  Кирилл Евгеньевич.AMG  13 Декабрь 2010 в 20:23
стопудов мозг шалит.
5
Pelot
#  Pelot.78rus  13 Декабрь 2010 в 20:23
может Там поискать- спросить?
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:24
я лазил там ничего такого не нашел...((
4
Pelot
#  Pelot.78rus  13 Декабрь 2010 в 20:29
ну так есть же какие нить клубные сервисы может к ним заехать?
с сигналкой вопрос снят)
5
отредактировал Pelot.78rus, 13 Декабрь 2010 в 20:34
Pullman07
#  Pullman07.ВХЛАМ  13 Декабрь 2010 в 20:26
СРОЧНАФТОП!!! машынко у меня попроще, но что то подобное было, проблемы были в имобелайзере, один проводок окислился и перемкнул его, ошибку тож диагностика не показывала, а выявили только когда он полностью двигло заблокировал
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:30
об этом тоже знаю, НО у меня его нет, сигналки никакой и тд и тп, только центральный замок
4
3gger
#  3gger  13 Декабрь 2010 в 20:29
Может у сигналки иммобилайзер не всегда определяется, у меня такое раньше было.
6
maf
#  maf  13 Декабрь 2010 в 20:30
У знакомой такая же фигня была.
Она тоже просто не завелась привезли на эвакуаторе к диллеру по моему на таганку спускаем с эвакуатора тишина не заводится а вот подходит мастер и хоп всё нормуль.2 часа ковырялись приговор у ауди такое бывает мазги шалят если ещё повторится приезжайте будем устронять.
Вот и всё.
Но к счастью такого больше не было)))
6
Granevich_
#  Granevich_  13 Декабрь 2010 в 20:31
У меня примерно то же самое. Только не глохнет, а заводиться, но стартер надо подольше покрутить надо. Такое ощущение как аккумулятор сел, но потом всё в порядке. Причём с утра в мороз нормально заводится, и как у тебя никакой логики, происходит когда само хочет. Но в чём причина не знаю.
6
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:35
вот в мороз норм заводится!
4
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:36
читал! свечи проверил чистые! фильт хз, инжектор промыть стоит!
2
Потапов
#  Потапов.ВАО  13 Декабрь 2010 в 20:33
Мозг не переваривает такую погоду)
6
TT Star
#  TT Star  13 Декабрь 2010 в 20:33
а че с сигналкой? не может глючить*? и бензонасос проверь
6
Olmer
#  Olmer.VW  13 Декабрь 2010 в 20:33
Хз, что там случилось, но могу дать совет. Вставляещь ключ в первое положение, когда горит значек руля на приборке желтым, ждешь когда он тухнет, дальше спокойно заводишь, у меня у отца на Пассате такая же хрень. Наши местные спецы, на ключ грешили.
1
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:37
о попробую! спасибо
2
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:37
у фольса и ауди одна БАЗА!
2
Olmer
#  Olmer.VW  для Ya. Sergo.vahue  13 Декабрь 2010 в 20:43
почти) ну движки одинаковые)
0
Micro
#  Micro  для Olmer.VW  13 Декабрь 2010 в 20:45
не почти а один в один. ауди, фольцваген, входит в один концерн.
0
Olmer
#  Olmer.VW  для Micro  13 Декабрь 2010 в 20:49
я в курсе)
0
Крокодил
#  Крокодил.К.И.  13 Декабрь 2010 в 20:34
Слушай вот один в один у друга было тоже самое на Q5!
оказалось бензонасос)
6
King-Tyran
#  King-Tyran  13 Декабрь 2010 в 20:34
акамулятор !!!!!!!!!!!!!!!
1
Micro
#  Micro  13 Декабрь 2010 в 20:38
А причём здесь аккумулятор, если машина заводиться с пол оборота
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:41
не.... акум не причем!
2
Augu
#  Augu  13 Декабрь 2010 в 20:35
регулятор ХХ.

при заводе попробуй держать обороты педалью газа. если не поможет - значит не он.
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:39
на педаль газа не реагирует!
2
King-Tyran
#  King-Tyran  13 Декабрь 2010 в 20:36
у меня на фарде была нападоби такойже фегни батарейку заменил и всё тип топ
5
RB Brother
#  RB Brother.GT-R  13 Декабрь 2010 в 20:36
У меня такая хрень из-за умирающего бензонасоса)
5
Диманыч ыыы
#  Диманыч ыыы  13 Декабрь 2010 в 20:37
мож топливный фильтр засарился ,не..?
0
Micro
#  Micro  13 Декабрь 2010 в 20:37
Какой двигатель и какие три буквы двигателя?
5
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:40
1.8t CAB
2
отредактировал Ya. Sergo.vahue, 13 Декабрь 2010 в 20:50
Micro
#  Micro  13 Декабрь 2010 в 20:41
пробег машины какой? вместе с годом
0
Ya. Sergo
#  Ya. Sergo.vahue  для Micro  13 Декабрь 2010 в 20:50
2008, 58 500
2
Putin_legion
#  Putin_legion  13 Декабрь 2010 в 20:41
Если только на морозе?то могли скопиться газы-конденсат в выхлопной,вот и глохнет но это на Туарегах Q7 Каены и тд. и только при -35 такая херня!!
Может и батарейка в Чип-ключе
Топливный насос.
Проверь воздушный фильтр-не обледенел ли он.
Если сигналка???
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:52
сигналки нет! чип-ключ тоже не причем. не от кнопки заводится
2
Putin_legion
#  Putin_legion  13 Декабрь 2010 в 22:11
Дело не в кнопки попробуй еще запасным ключом,это последнее что может быть!)
0
Micro
#  Micro  13 Декабрь 2010 в 20:46
Ты когда поездишь, не заглядывал под капот сразу же, в область турбины, а точнее на её улитку?
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:53
неа
2
Carlson
#  Carlson.77rus  13 Декабрь 2010 в 20:49
серег съездий в ауди центр север там толковые ребята должны помоч
0
Micro
#  Micro  13 Декабрь 2010 в 20:58
Но неужели из числа зарегистрировавшихся на сайте, которые из москвы, ни у кого нету ваговской программы и ноутбука со шнурком? Наверняка есть. Договориться, приехать снять ошибки. Но если это турбина то такая диагностика не поможет. Единственное можно посмотреть электромагнитный клапан при диагностики и его степень надува. В гараже полностью перебрал двигатель, своими руками, тоже 1.8 т, но американец amb. поездил и турбина стала раскаляться, и на педаль газа не реагирует ни в какую, как буд-то электрическая дроссельная заслонка и не слышала что такое адаптация. остынет и можно снова в путь..В итоге электромагнитный клапан прилипает и через сальники турбина гонит масло
0
hunter077
#  hunter077  13 Декабрь 2010 в 20:50
йпт...Серёг не пойму в каком ты сервисе был?...\это или Датчик охлаждающей жидкости или датчик коленвала, скорее всего 1е
11
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:54
был вот у Диллеров так сказать! которые мало когда что скажут толкового!
3
Carlson
#  Carlson.77rus  13 Декабрь 2010 в 21:07
кстате а Ваня прав на 100% по поводу датчика , датчик врет и глушит движку предавая ошибку, передотвращая перегрев двигателя, попробуй отключить этот датчик и проехаться если не будет глохнуть то 100 процентов умирает помпа +датчик, датчик должен находится рядом с термотстатом ,
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 20:54
спасибо Вань!
2
TommyMsk
#  TommyMsk  13 Декабрь 2010 в 20:55
chydesa kakie-to!
0
Canek
#  Canek.MRC  13 Декабрь 2010 в 20:55
возможно будешь смеяться, но у меня сейчас на 9ке точь в точь такая же проблема. мне так же говорили про бенз. насос, и фильтр- так же ниче не помогает((( помочь ничем не могу, могу тока посочувствовать...это реально напрягает когда тачка с 7-8 раза заводится......
0
LSi
#  LSi  13 Декабрь 2010 в 20:57
в личку скинь более точное описание проблемы!
0
Дрон
#  Дрон  13 Декабрь 2010 в 21:03
попробовать промыть датчик ХХ и дроссельную заслонку

датчик охлаждающей жидкости ? наврятли еслиб он врал она скорее на холодную не заводилась бы

бензонасос возможно если не раеагирует на педаль , но тогда при нажатии она заглохла бы

дачтик колен вала - не вариант он или работает или не работает , без него машина не заведеться вообще не будет искры

я бы зделал так : замер давления топлива , промывка клапана хх , проверка показаний датчика температуры

п.с я хренею с таких диагностов , ошибок нет значит все исправно, а параметры двигателя они что вообще не заходят туда ?
0
bonibon
#  bonibon  13 Декабрь 2010 в 23:00
у меня на форде было также, на холодную хорошо заводится,потом на теплую движку глохнет и всё. Помогла чистка дроссельной заслонки
0
bnvbjgujfgtdgd
#  bnvbjgujfgtdgd  13 Декабрь 2010 в 21:07
у меня была такая фигня только на другой машине, оказалось из за заклинивания вентилятора(что то попало в него) сгорела часть мозга - по цепи ударило обратно в мозг и датчик детонации.
0
Валерий Владимирович
#  Валерий Владимирович.AMG  13 Декабрь 2010 в 21:09
Когда то у моего брата была такая же хрень
Машина то заводится,то не заводится,долго копались,не могли понять что за хрень,потом когда взглянули на реле,проверили её,она на части рассыпалась,хоть ей было всего 1.5 лет.........
0
Mishko
#  Mishko.vahue  13 Декабрь 2010 в 21:19
ну точ в точ как у меня.я взял отвинтил эбу обнаружил там конденсат.протёр всё спиртиком.поменял термостат и поехала.
0
Глеб
#  Глеб.66rus  13 Декабрь 2010 в 21:36
Чистка всей топливной системы, умирает бензонасос, форсунки переливают/недоливают, умерает датчик, старые ВВ провода, съехала крыша у мозгов, говно свеча какая-нибудь, проблема катушек, клапана... Да что угодно может быть! Выявить закономерность какую-нибудь удалось?
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 21:38
в среду бедет Ауди Клаб разбираться с ней! как что выясниться дам знать!

ВЫРАЖАЮ ВСЕ ОГРОМНОЕ СПАСИБО ЗА СОВЕТЫ!!!
все попробуем и проверим!!!
1
Zolton
#  Zolton.71rus  13 Декабрь 2010 в 21:46
в туле отличный сервис ауди и фольца могу подсказать и цены не дорогие....!!!!
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 21:47
ага приезжаешь в тулу говорят на недельку машину оставляй... =DDD
0
-HUMMER-
#  -HUMMER-  13 Декабрь 2010 в 21:48
друг думает это датчик температуры охлаждающей жидкости!
0
ДРЮ
#  ДРЮ.  13 Декабрь 2010 в 21:50
проверь фишку на датчике распредвала
0
-HUMMER-
#  -HUMMER-  13 Декабрь 2010 в 21:50
еще может конешно сетка бензонасоса забиться) короч проверьте датчик и насос!
0
Rus-ekb
#  Rus-ekb  13 Декабрь 2010 в 22:08
Кстати ребята может по теме будет мой вопрос...
Одна хорошая знакомая, работающая в страховой компании, предлагала мне по своему опыту наливать перед заправкой в бак спирт...
ну на 20 литров бензина 200 мл спирта...
якобы конденсат уменьшается благодаря спирту и двигатель прочищается!?!
0
m4nz0r
#  m4nz0r  13 Декабрь 2010 в 22:12
Была такая же ситуация)В итоге отвез в сервис,они возились с машиной около 3-х дней,не могли выявить проблему.В итоге оказалось,что из-за морозов пострадала охранная система,а именно реле,которое блокирует поступление электричества.Из-за мороза в -20 оно каким-то образом расплавилось,и начинало сильно глючить)
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 22:15
в моем случае не из-за морозов было еще как-то давно, летом, жара стояла 20 градусов.
0
Маша_Blade
#  Маша_Blade.smotra  13 Декабрь 2010 в 22:19
А такой вопрос: что у тебя за сигналка стоит? На ней случайно нет блокировки двигателя?
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 22:24
нет, вообще никакой сигналки. тока центральный замок.
0
Mealsul
#  Mealsul.77rus  13 Декабрь 2010 в 22:26
У моей сестры на XC90 была похожая проблема! Оффы тоже не смогли разобраться. Отдали мастеру по автоэлектронике. Оказалось, шлейф проводов, который идет под лобовым стеклом в жёлобе стало замыкать. Проводка там тонкостенная, а из-за того, что постоянно во влажной среде, где-то что-то стало замыкать... В общем прозвонили шлейф, заменили нужные провода.
0
Lions_Heart
#  Lions_Heart  13 Декабрь 2010 в 22:38
Найди форум ауди-клуб там тебе более точнее могут помочь. Если конечно у кого-то была такая же проблема.
0
11111111111111111
#  11111111111111111  13 Декабрь 2010 в 22:58
Что на мой взгляд стоит смотреть в первую очередь:

1) Топливный фильтр + форсунки - могут они давать такой эффект, но если бы они были то и двигатель бы работал не стабильно, хотя проверить стоит
2) Неправильно работает катушка зажигания в одном из цилиндров
3) Температурный датчик
4) Маловероятно, но датчик коленвала может барахлить.

Удачи в починке!
0
bronx-
#  bronx-  13 Декабрь 2010 в 23:21
топливо до форсунок не доходит, насос и фильтр засрало, проверяйте топливо. Не обязательно от вышеперечисленных видов бензина, просто на дне бака достаточно грязи, что бы один раз насос всосал и этого надолго хватит.
Какое самое минимальное кол-во топлива обычно держите в баке?
0
Ya. Sergo
#  Ya. Sergo.vahue  13 Декабрь 2010 в 23:34
Почти никакого, до нуля опуская потом заправляю полный!
0
bronx-
#  bronx-  13 Декабрь 2010 в 23:43
ну, как я и думал :))) сделайте себе отметку в голове - 15 литров это и есть лампочка, как 15 литров осталось - заправляйтесь, если таких косяков снова словить не хотите. Насос-то он крепкий, но грязь сосать особо долго не будет
0
Micro
#  Micro  для bronx-  13 Декабрь 2010 в 23:50
лампочка загорается, включается резерв. Если в баке мало бензина и много грязи на дне, то и на холодную он не сможет закачать. От уровня топлива в бензобаке, ни каким образом эта проблема не связана. Сейчас обсуждения дойдут до того, что нужно в первую очередь протереть фары, и постучать по колесу и только после этого она поедет
0
bronx-
#  bronx-  для Micro  14 Декабрь 2010 в 01:09
)) по вашему бензин идеально чист? от любого заливаемого бензина остается осадок на дне бака. Когда лампочка загорается, максимум, что остаётся в баке - это 15 литров, да и это в лучшем случае. Про какой резерв вы говорите? Насос всосал грязи, следовательно пропускаемость бензина - минимальная, он не успевает дойти до системы.
Я на холодную заводился с 2умя литрами бензина в баке. Так что тут нечего спорить, версий миллион. Очень удивлён, что оффициалы не могут найти проблему.
Всё же больше склоняюсь к версии о катушках. Но и двигатель должен троить. Так же скорее всего конец настал датчику коленчатого вала
0
отредактировал bronx-, 14 Декабрь 2010 в 01:13
Micro
#  Micro  для bronx-  14 Декабрь 2010 в 01:30
Лампочка загорается не по той причине что там уровень опускается до 15 литров, а когда давление в бензобаке падает. Там не поплавок. И речь идёт о турбированом 1.8 двигателе, мощностью 170 лошадей. Резервный топливный бак около 10 литров и до 2 литров в системе подачи топлива. Тогда почему когда автомобиль холодный - заводиться на ура? В том случае, когда топлива не хватает, идёт очень сильная нагрузка на электро-насос, перегревается, так как ему не хватает бензина что бы охладиться и он выходит из строя.
0
bronx-
#  bronx-  для Micro  14 Декабрь 2010 в 01:35
Моя ошибка, не посмотрел, что за машина. Ваша правда.
Но насос выходит из строя не только по причине перегрева, согласитесь. Если система засрана - звездец настаёт быстренько. Ротор насоса покоится на медных втулках, от налета ему крутится сложнее, сопротивление растет- щетки подгорают, а насос то целый..
И от чего же по вашему падает давление в баке? :))

а вообще это всё просто проверить, пусть хозяин автомобиля даст напрямую на насос 12 вольт или сопротивление померит

п.с насколько я помню, у аудиков стоит целых 3 поплавка в баке
0
отредактировал bronx-, 14 Декабрь 2010 в 01:45
Micro
#  Micro  для bronx-  14 Декабрь 2010 в 01:44
Нету там поплавков, там датчик давления. а зачем напрямую напряжение на него подавать если можно для начала давление из магистрали измерить..ведь это проще чем разбирать багажник
0
bronx-
#  bronx-  для Micro  14 Декабрь 2010 в 01:46
сколько людей, столько и мнений :)
хозяин-барин, как ему проще, пусть так и проверяет
0
Micro
#  Micro  для bronx-  14 Декабрь 2010 в 01:49
вот это верно...
0
Wilson
#  Wilson  14 Декабрь 2010 в 00:00
У меня типа такого было , оказалось катушки накрывались две.
0
Micro
#  Micro  14 Декабрь 2010 в 00:04
По поводу катушек - в цилиндрах всегда есть и будут пропуски зажигания. Катушка либо работает либо нет...Двигатель турбированый, если бы не было турбины, то при нерабочем цилиндре или катушке выпускной коллектор был бы раскалённый и машина тупила бы
0
carisma
#  carisma  14 Декабрь 2010 в 00:02
попробуй перед тем как заводить подождать подольше с включенным зажиганием чтобы бензонасос накачал, может поможет у меня такая же фигня была)) а и еще могут быть свечи
0
Eddy Vossen
#  Eddy Vossen.Party  14 Декабрь 2010 в 00:03
У меня была подобная тема, помыл форсунки, поменял датчик температуры и была какая-то хрень с датчиком положения коленвала...)) Завтра поеду заберать машину, спрошу у ребят, они как раз занимаэтся аудюхами...
0
Arrky
#  Arrky  14 Декабрь 2010 в 00:03
купи бээНвЭ)))))))))))0
0
Ya. Sergo
#  Ya. Sergo.vahue  14 Декабрь 2010 в 00:06
Хорошая идея! Дайте лям)))
0
Arrky
#  Arrky  14 Декабрь 2010 в 00:07
купи старую бээнвэ)))))))))))))00
0
Ya. Sergo
#  Ya. Sergo.vahue  для Arrky  14 Декабрь 2010 в 00:10
Неа не хочу старую ни бмв ни другую, только новую. Думая бмв. 335 купе)) либо 330 d
0
Arrky
#  Arrky  для Ya. Sergo.vahue  14 Декабрь 2010 в 02:11
335 - ломучая... дизельную бери)))

полноприводную))

ее стоит взять хотя бы из-за обозначения xD )))))))))))))0
0
NOX
#  NOX  14 Декабрь 2010 в 00:09
над свечи, и инжектор проверить...
0
Ya. Sergo
#  Ya. Sergo.vahue  14 Декабрь 2010 в 00:10
Свечи в норме смотрел)
0
ДРЮ
#  ДРЮ.  14 Декабрь 2010 в 00:33
разъем датчика проверил? в сервисе ошибки считывали? или они сказали, что не было ничего7
0
MFTuning
#  MFTuning.77rus  14 Декабрь 2010 в 01:10
Почисть форсунки, такая же беда была на 2 шкодах и 2 фордах.... чистили форсы и дросель, проблема исчезала. Все из-за некачественного бенза! Удачи в дальнейшем.
0
Любимый
#  Любимый  14 Декабрь 2010 в 01:18
рыле бензонасоса!
0
Yuriel
#  Yuriel.rzn  14 Декабрь 2010 в 01:47
Серег, смотри дроссельную заслонку, может залипать.

Так же возможно бензонасос, топливо тут ни при чем скорее всего
0
maxes88
#  maxes88  14 Декабрь 2010 в 01:52
Была подобная ситуация, но машина правда сдохла потом!
От залитого "хорошего" дизеля, да + еще "хороший диллеровский центр" где все меняют и чистят!
В общем попробуйте проверить давление в поршневых, так как машина прокручивает и попадает воздух в цилиндры.
0
MCSarnyak
#  MCSarnyak  14 Декабрь 2010 в 02:09
машину утром прогреваешь?
0
iDimka
#  iDimka  14 Декабрь 2010 в 03:02
у меня была такая фигня, то 2 дня не заводилась, то глохла на ходу, то неделю ездила без проблем....оказалось датчик коленвала и распредлвала, и датчик расхода воздуха) долго не могли понять что такое, проверь попробуй)
0
MCSarnyak
#  MCSarnyak  14 Декабрь 2010 в 05:28
мог замерзнуть конденсат в глушителе
посмотри есть ли выхлоп
0
FLegr
#  FLegr  14 Декабрь 2010 в 06:00
Серег) я понял из всех коментов, одну проблему)
у тебя Нет сигналки(((
xDDD
2
LSi
#  LSi  14 Декабрь 2010 в 15:40
пхахахахаахх))))))))))))))
0
anton64
#  anton64  15 Декабрь 2010 в 02:04
проверь бензонасос!
0
notingelse
#  notingelse  23 Декабрь 2010 в 15:54
чем закончилось то?
0

Только авторизованные смотровчане имеют возможность добавлять комментарии.
Зарегистрируйтесь или войдите.

Выбор автоSuperb II 1 Январь 1970 в 04:00
4
Смотра USAСмотра в NY 1 Январь 1970 в 04:00
11
ПутешествияПермь Турция 1 Январь 1970 в 04:00
3
ПутешествияАбхазия 1 Январь 1970 в 04:00
29